Additional information

high-resolution

Yes

compatible-browsers

Chrome, Edge, Firefox, IE10, IE11, Opera, Safari

compatible-with

Bootstrap 3.x,, Bootstrap 4.x,, Elementor,, Visual Composer 4.10.x,, Visual Composer 4.11.2.1,, Visual Composer 4.11.x,, Visual Composer 4.12.x,, Visual Composer 5.1.x,, WPBakery Page Builder 5.6.x,, WPBakery Page Builder 5.7.x,, WPBakery Page Builder 6.0.x,, WPBakery Page Builder 6.1.x,, WPML

files-included

CSS, HTML, JavaScript JS, JavaScript JSON,, PHP

software-version

WordPress 4.5, WordPress 4.5.1, WordPress 4.5.2, WordPress 4.5.x, WordPress 4.6, WordPress 4.6.1, WordPress 4.7.x, WordPress 4.8.x, WordPress 4.9.x, WordPress 5.0.x,, WordPress 5.1.x,, WordPress 5.2.x,, WordPress 5.3.x,, WordPress 5.4.x,

Vendor Information